Pitido al cerrar coche

baemar

Forero Activo
Motor
PureTech 130 EAT8
Versión
Allure Pack
Color
Gris Artense
Hola, mi 408 no tiene alarma pero algunas veces al cerrarlo hace pi pi e intermitentes guiñan un par de veces y el resto de las veces simplemente se cierra y no descubrí porque unas veces si y otras no
 

Vallekas5

Forero Activo
Motor
PureTech 130 EAT8
Versión
GT
Color
Azul Obsession
En mi caso (sin alarma también) pita siempre que cierra y parpadean los intermitentes
 

Carlos_408

Forero Experto
Ubicación
Madrid
Motor
PureTech 130 EAT8
Versión
GT
Color
Rojo Elixir
Por lo que he podido comprobar y dependiendo de que forma abras o cierres el coche suena o no el pitido. Os cuento:

Escenario 1: Abro y cierro el coche con manos libres, sin usar botones del mando - SUENA DOBLE PITIDO, al cerrar.
Escenario 2: Abro el coche con el mando, pero cierro con el manos libres - SUENA DOBLE PITIDO, al cerrar.
Escenario 3: Abro el coche con manos libres y lo cierro con el mando - NO SUENA PITIDO.
Escenario 4: Abro y cierro el coche con el mando - NO SUENA PITIDO.

Mi coche tampoco lleva alarma.
 

Ramon

Forero Activo
Ubicación
Alcobendas - Madrid
Motor
Plug-In Hybrid 180 e-EAT8
Versión
Allure Pack
Color
Rojo Elixir
Por lo que he podido comprobar y dependiendo de que forma abras o cierres el coche suena o no el pitido. Os cuento:

Escenario 1: Abro y cierro el coche con manos libres, sin usar botones del mando - SUENA DOBLE PITIDO, al cerrar.
Escenario 2: Abro el coche con el mando, pero cierro con el manos libres - SUENA DOBLE PITIDO, al cerrar.
Escenario 3: Abro el coche con manos libres y lo cierro con el mando - NO SUENA PITIDO.
Escenario 4: Abro y cierro el coche con el mando - NO SUENA PITIDO.

Mi coche tampoco lleva alarma.
Si es siempre con el Minos libres
 

Carlos_408

Forero Experto
Ubicación
Madrid
Motor
PureTech 130 EAT8
Versión
GT
Color
Rojo Elixir
Y el mío también y no se como quitarlo
Creo que no se puede quitar. En cualquier caso, es mejor no hacerlo, ya que es la mejor forma de comprobar que el coche se cierra y no te estás dejando las llaves dentro. No sería la primera vez que te bajas del coche, te dejas las llaves y te das cuenta de ello al comprobar que el coche no pita confirmando que se está cerrando.
 

Ramon

Forero Activo
Ubicación
Alcobendas - Madrid
Motor
Plug-In Hybrid 180 e-EAT8
Versión
Allure Pack
Color
Rojo Elixir
Totalmente de acuerdo @Carlos_408 y eso es lo que le digo Ami familia.
Pero es un cante de noche en una garaje solitario o en mitad de una calle :rolleyes:
 

baemar

Forero Activo
Motor
PureTech 130 EAT8
Versión
Allure Pack
Color
Gris Artense
gracias por explicar las combinaciones, con razón me era imposible saber cuándo pita o no
 

baemar

Forero Activo
Motor
PureTech 130 EAT8
Versión
Allure Pack
Color
Gris Artense
en realidad todas las combinaciones se reducen a:
cierras con mando no pita
cierras con manos libres si pita

cierto?
 

Tormenta

Forero Habitual
Ubicación
El Casar (Guadalajara)
Motor
Plug-In Hybrid 225 e-EAT8
Versión
GT
Color
Azul Obsession
Es lógico que lo haga así.
Si cierras con el mando, estás seguro de que lo has cerrado, pero si lo haces con el maños libres, tienes que tener alguna confirmación.

A mi lo que me ha pasado alguna vez es que no se ha cerrado al alejarme, y he tenido que usar el mando. Tengo que hacer mas pruebas para determinar cuando pasa eso.
 

Carlos_408

Forero Experto
Ubicación
Madrid
Motor
PureTech 130 EAT8
Versión
GT
Color
Rojo Elixir
Es lógico que lo haga así.
Si cierras con el mando, estás seguro de que lo has cerrado, pero si lo haces con el maños libres, tienes que tener alguna confirmación.

A mi lo que me ha pasado alguna vez es que no se ha cerrado al alejarme, y he tenido que usar el mando. Tengo que hacer mas pruebas para determinar cuando pasa eso.
A mi me ha pasado más bien al contrario, que me he acercado al coche y no se ha abierto hasta que no he tocado el tirador de la puerta. También es cierto, que llevo puesto un inhibidor en el mando y en el momento que el mando está sin moverse durante un minuto el inhibidor hace que deje de enviar señales, pero se supone que si voy andando el mando si se está moviendo.
Por otro lado, también es lógico y normal que si aparcas cerca de edificios que tienen inhibidores de frecuencia por temas de seguridad, no te funcione ni siquiera el propio mando.
 

Tormenta

Forero Habitual
Ubicación
El Casar (Guadalajara)
Motor
Plug-In Hybrid 225 e-EAT8
Versión
GT
Color
Azul Obsession
Si, alguna vez me ha pasado el que no se abra. Y yo no tengo ningún inhibidor.

Lo de la no apertura, le ha pasado en casa y en el Carrefour (parking al aire), por lo que descartó el tema de inhibidores.
 

Carlos_408

Forero Experto
Ubicación
Madrid
Motor
PureTech 130 EAT8
Versión
GT
Color
Rojo Elixir
Si, alguna vez me ha pasado el que no se abra. Y yo no tengo ningún inhibidor.

Lo de la no apertura, le ha pasado en casa y en el Carrefour (parking al aire), por lo que descartó el tema de inhibidores.
No necesariamente tiene que ser un edificio, basta que pases al lado de algún coche de estos que se utilizan para escoltar alguna personalidad. Estos coches van equipados con inhibidores y no veas como se notan a su paso.
 

Tormenta

Forero Habitual
Ubicación
El Casar (Guadalajara)
Motor
Plug-In Hybrid 225 e-EAT8
Versión
GT
Color
Azul Obsession
No necesariamente tiene que ser un edificio, basta que pases al lado de algún coche de estos que se utilizan para escoltar alguna personalidad. Estos coches van equipados con inhibidores y no veas como se notan a su paso.
Si, si.
Si ya lo he experimentado en otros coches.
Pero en casa te aseguro que no hay nada de eso y me ha pasado jajajaja.
 

Eduardo

Forero Activo
Motor
Plug-In Hybrid 225 e-EAT8
Versión
GT
Color
Rojo Elixir
A mi me ha pasado más bien al contrario, que me he acercado al coche y no se ha abierto hasta que no he tocado el tirador de la puerta. También es cierto, que llevo puesto un inhibidor en el mando y en el momento que el mando está sin moverse durante un minuto el inhibidor hace que deje de enviar señales, pero se supone que si voy andando el mando si se está moviendo.
Por otro lado, también es lógico y normal que si aparcas cerca de edificios que tienen inhibidores de frecuencia por temas de seguridad, no te funcione ni siquiera el propio mando.
Hola @Carlos_408 el motivo de que lleves un inhibidor en el mando ¿es por seguridad, para que no te clonen la señal? Si es así, ¿cualquiera podemos ponérnoslo? Y si es afirmativo ¿cómo se hace? Gracias por compartir experiencias y conocimientos.
 
Arriba